<!DOCTYPE html>
<html lang="ru">
<head>
<title>Более половины россиян положительно отнеслись к отставке правительства страны – Вести Экономика, 15.01.2020</title>
<meta name="robots" content="all" />
<meta name="description" content="Большинство граждан России положительно относятся к отставке правительства страны, показал опрос сервиса по поиску работы Superjob.
" />
<meta name="keywords" content="правительство, Владимир Путин, отставка, Дмитрий Медведев, послание к Федеральному собранию, Superjob" />
<meta name="description" content="Большинство граждан России положительно относятся к отставке правительства страны, показал опрос сервиса по поиску работы Superjob.
" />
<meta name="keywords" content="правительство, Владимир Путин, отставка, Дмитрий Медведев, послание к Федеральному собранию, Superjob" />


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta property="fb:app_id" content="318930944784740"/>

<meta name="apple-itunes-app" content="app-id=655814261"/>

<link rel="icon" href="/img/favicon.png?v=3" type="image/x-icon" />
<link rel="shortcut icon" href="/img/favicon.ico?v=3" type="image/x-icon" />

<meta property="og:type" content="article" />
<meta property="og:title" content="Более половины россиян положительно отнеслись к отставке правительства страны" />
<meta property="og:description" content="Большинство граждан России положительно относятся к отставке правительства страны, показал опрос сервиса по поиску работы Superjob.
" />
<meta property="og:image" content="https://b1.vestifinance.ru/c/432008.jpg"/>
<meta property="og:url" content="https://www.vestifinance.ru/articles/131305"/>
<meta property="og:site_name" content="vestifinance.ru"/>

<meta property="article:publisher" content="https://www.facebook.com/vestifinance" />
<meta property="article:author" content="https://www.facebook.com/vestifinance"/ >
<meta name="twitter:title" content="Более половины россиян положительно отнеслись к отставке правительства страны" />
<meta name="twitter:description" content="Большинство граждан России положительно относятся к отставке правительства страны, показал опрос сервиса по поиску работы Superjob.
" />
<meta name="twitter:image" content="https://b1.vestifinance.ru/c/432008.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@vestifinance" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Более половины россиян положительно отнеслись к отставке правительства страны" />
<meta property="og:description" content="Большинство граждан России положительно относятся к отставке правительства страны, показал опрос сервиса по поиску работы Superjob.
" />
<meta property="og:image" content="https://b1.vestifinance.ru/c/432008.jpg"/>
<meta property="og:url" content="https://www.vestifinance.ru/articles/131305"/>
<meta property="og:site_name" content="vestifinance.ru"/>

<meta property="article:publisher" content="https://www.facebook.com/vestifinance" />
<meta property="article:author" content="https://www.facebook.com/vestifinance"/ >
<meta name="twitter:title" content="Более половины россиян положительно отнеслись к отставке правительства страны" />
<meta name="twitter:description" content="Большинство граждан России положительно относятся к отставке правительства страны, показал опрос сервиса по поиску работы Superjob.
" />
<meta name="twitter:image" content="https://b1.vestifinance.ru/c/432008.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@vestifinance" />


<meta name="viewport" content="width=device-width, maximum-scale=1">

<link rel="stylesheet" href="/css/fonts.css?t=1579082684" />
<link rel="stylesheet" href="/css/style.css?t=1579082684" />
<link rel="stylesheet" href="/css/sections.css?t=1579082684" />
<link rel="stylesheet" href="/css/material.css?t=1579082684" />

<style>
.yaAdSdkContainer {margin:10px 0px 10px 0px !important;}
</style>

<script src="/js/lib/jquery-3.2.1.min.js"></script>

<script src="/js/lib/jquery.nav.js"></script>
<script src="/js/lib/jquery.ac.js"></script>
<script src="/js/lib/jquery.maskedinput-1.3.1.min.js"></script>
<script src="/js/lib/jquery.bvalidator-yc.js"></script>
<script src="/js/lib/jquery.bxslider.min.js"></script>
<script src="/js/lib/jquery.deparam.js"></script>
<script src="/js/lib/json_parse.js"></script>
<script src="/js/lib/addtocopy-1.2.js"></script>
<script src="/js/lib/pushstream.js"></script>
<script src="/js/lib/postscribe.min.js"></script>
<script src="/js/lib/jquery.sticky-kit.min.js"></script>
<script src="/js/lib/waypoints/jquery.waypoints.min.js"></script>

<link  href="/js/lib/fancybox/3.2.10/jquery.fancybox.min.css" rel="stylesheet">
<link  href="/css/fancybox.css?t=1579082684" rel="stylesheet">
<script src="/js/lib/fancybox/3.2.10/jquery.fancybox.min.js"></script>

<script src="/js/lib/mCustomScrollbar/jquery.mCustomScrollbar.concat.min.js"></script>
<link  href="/js/lib/mCustomScrollbar/jquery.mCustomScrollbar.min.css" rel="stylesheet">

<script src="/js/default.init.js?v2"></script>
<script src="/js/menu.builder.js?t=1579082684"></script>
<script src="/js/bbg.js?t=1579082684"></script>

<script src="https://yastatic.net/pcode/adfox/header-bidding.js"></script> 
<script type="text/javascript">
    const adfoxBiddersMap = {
        'myTarget': '822036'
    };

    var adUnitsDesktop = [
        {
            code: 'adfox_155170109954523618', /* top_banner_desktop */
            sizes: [[ 970, 250 ]],
            bids: [
                {
                    bidder: 'myTarget',
                    params: {
                        placementId: 651816
                     }
                }]},
        {
            code: 'adfox_157536942302032222', /* 240x400_desktop */
            sizes: [[ 240, 400 ]],
            bids: [
                 {
                    bidder: 'myTarget',
                    params: {
                        placementId: 651811
                    }
                }]
        }
    ];
 
 var adUnitsMobile = [
        {
            code: 'adfox_155169695417576102', /* top_banner_mobile */
            sizes: [[ 300, 250 ]],
            bids: [
                {
                    bidder: 'myTarget',
                    params: {
                        placementId: 651869
                    }
                }]},

{
            code: 'adfox_155170055763124351', /* Mobile fullscreen*/
            sizes: [[ 300, 500 ],[ 320, 480],[ 240, 400]],
            bids: [
                {
                    bidder: 'myTarget',
                    params: {
                        placementId: 516375
                    }
                }]
        }
    ];
    var dT = 1000, mT = 2000; 
    var timeOut = /webOS|Mobile|iP(hone|od)|iPad|Android|BlackBerry|IEMobile|Silk/.test(navigator.userAgent) ? mT:dT;
 var adUnits = /webOS|Mobile|iP(hone|od)|iPad|Android|BlackBerry|IEMobile|Silk/.test(navigator.userAgent) ? adUnitsMobile:adUnitsDesktop;

    window.Ya.headerBidding.setSettings({
        biddersMap: adfoxBiddersMap,
        adUnits: adUnits,
        timeout: timeOut
    });
</script>
        

<script type="text/javascript" src="https://cdn-st1.rtr-vesti.ru/mh_files/004/034/prebid.min.js"></script>
<script>
        var AdriverPrebid={adriverBids:{},winnerBid:{},winnerDeal:{}};AdriverPrebid.drawBanner=function(e,r){function i(e){return e.contentWindow?e.contentWindow.document:e.contentDocument}function d(e,r){if(e&&r)try{var i=AdriverPrebid.winnerDeal[r];void 0!==i&&void 0!==i.nurl&&void 0!==i.w&&void 0!==i.h&&(e.write('<IFRAME SRC="'+i.nurl+'" FRAMEBORDER="0" SCROLLING="no" MARGINHEIGHT="0" MARGINWIDTH="0" TOPMARGIN="0" LEFTMARGIN="0" ALLOWTRANSPARENCY="true" WIDTH="'+i.w+'" HEIGHT="'+i.h+'"></IFRAME>'),e.close(),e.defaultView&&e.defaultView.frameElement&&(e.defaultView.frameElement.width=i.w,e.defaultView.frameElement.height=i.h))}catch(e){}}if("undefined"==typeof r)try{if(e.origin.indexOf("adfox")===-1)return;var r=JSON.parse(e.data);if(!r.isAdriver||!r.place||!r.id)return}catch(e){}if("undefined"!=typeof r)try{if(!r.place||!r.id)return;var n,t,a=document.getElementById(r.place),o=r.dealid?r.dealid:void 0;if(void 0===o)n=AdriverPrebid.winnerBid[r.id][1],t=AdriverPrebid.winnerBid[r.id][2];else{if(void 0===AdriverPrebid.winnerDeal[o].w||void 0===AdriverPrebid.winnerDeal[o].h)return;n=AdriverPrebid.winnerDeal[o].w,t=AdriverPrebid.winnerDeal[o].h}a.innerHTML='<IFRAME id="adriver_frame_'+r.id+'" FRAMEBORDER="0" SCROLLING="no" MARGINHEIGHT="0" MARGINWIDTH="0" TOPMARGIN="0" LEFTMARGIN="0" ALLOWTRANSPARENCY="true" WIDTH="'+n+'" HEIGHT="'+t+'"></IFRAME>',void 0===o?setTimeout(function(){pbjs.renderAd(i(document.getElementById("adriver_frame_"+r.id)),AdriverPrebid.winnerBid[r.id][0])},100):setTimeout(function(){d(i(document.getElementById("adriver_frame_"+r.id)),o)},100)}catch(e){}},AdriverPrebid.sendAdserverRequest=function(){if(!pbjs.adserverRequestSent){pbjs.adserverRequestSent=!0;var e=pbjs.getHighestCpmBids();e.forEach(function(e){e.adUrl&&e.adUnitCode&&(AdriverPrebid.adriverBids[e.adUnitCode]=AdriverPrebid.adriverBids[e.adUnitCode].replace("false","true"),AdriverPrebid.winnerBid[e.adUnitCode]=[e.adId,e.width,e.height])}),window.addEventListener?window.addEventListener("message",AdriverPrebid.drawBanner,!1):window.attachEvent("onmessage",AdriverPrebid.drawBanner)}};var pbjs=pbjs||{};pbjs.que=pbjs.que||[];
        pbjs.que.push(function () {
           var adUnits = [{ code: 'adr_roden_240x400', sizes: [[240, 400]], bids: [{bidder: 'adriver', params: { siteid: '216200', bidfloor: 70, dealid: '9990017' } }] }];
            adUnits.forEach(function (unit) {unit.bids.forEach(function (bid) {if (bid.bidder === 'adriver') {if (bid.params.dealid === undefined) {AdriverPrebid.adriverBids[unit.code] = 'false';}}})});pbjs.addAdUnits(adUnits);pbjs.requestBids({bidsBackHandler: AdriverPrebid.sendAdserverRequest});});
</script>

<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<script src="https://www.google.com/recaptcha/api.js" async defer></script>

<!--AdFox START-->
<!--vgtrk.com-->
<!--Площадка: vestifinance.ru / adaptive / 1х1-->
<!--Категория: <не задана>-->
<!--Тип баннера: 1x1_R-->
<div id="adfox_155170086162321430"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 166267,
        containerId: 'adfox_155170086162321430',
        params: {
            p1: 'cdboe',
            p2: 'gbcy',
            puid2: '',
            puid3: ''
        }
    }, ['desktop', 'tablet', 'phone'], {
                  tabletWidth: 1279,
                  phoneWidth: 720,
        isAutoReloads: false
    });
</script>



<link rel="amphtml" href="https://www.vestifinance.ru/amp/articles/131305">
<link rel="amphtml" href="https://www.vestifinance.ru/amp/articles/131305">




</head>

<body>

<!--/ tns-counter.ru --> 
<script language="JavaScript" type="text/javascript"> 
	var img = new Image();
	img.src = 'https://www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*vgtrk_ru/ru/UTF-8/tmsec=vestifinance_total/' + Math.round(Math.random() * 1000000000);
</script> 
<noscript> 
	<img src="https://www.tns-counter.ru/V13a****vgtrk_ru/ru/UTF-8/tmsec=vestifinance_total/" width="1" height="1" alt="">
</noscript> 
<!--/ tns-counter.ru -->

<div class="b-page">

    <a class="b-button-up"></a>

	<div class="b-header-adv-stripe g-clearfix" style="overflow:hidden">
		<div class="b-header-adv-stripe__banner-wrapper">
			<div class="b-header-adv-stripe__banner">
				<!--<div style="width:980px;height:90px;background:#444"></div>-->

<!--AdFox START-->
<!--vgtrk.com-->
<!--Площадка: vestifinance.ru / adaptive / branding-->
<!--Категория: <не задана>-->
<!--Тип баннера: BackGround-->
<div id="adfox_155169689242894374"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 166267,
        containerId: 'adfox_155169689242894374',
        params: {
            p1: 'cdboi',
            p2: 'evzg',
            puid2: '',
            puid3: ''
        }
    }, ['desktop'], {
        tabletWidth: 1000,
        phoneWidth: 720,
        isAutoReloads: false
    });
</script>

			</div>
		</div>
	</div>

		<div class="b-announcement"><p>Глава ФНС Мишустин согласился занять должность премьер-министра РФ – Кремль</p></div>

	<div class="b-header-wrapper">
		<div class="b-header">

			<div class="b-header-stripe01-and-stripe02-wrapper">

        <div class="b-header-stripe01-wrapper">
          <div class="b-header-stripe01">
          
            <a href="http://www.vesti.ru" target="_blank" class="b-vesti-link">ВЕСТИ</a>
            <a href="/" class="b-logo"><img src="/img/logo2019.png" alt="Вести Экономика" /></a>

            <p id="CurrentDate" class="b-header-date"></p>

            <p class="b-header-live"><a href="/live">Прямой Эфир</a></p>
            <!--<a class="b-tablet-forum-button" href="/forum"></a>-->

            <div class="b-auth-menu">
              <ul>
                <!--<li><a href="/social/signup">Регистрация</a></li>-->
                <!--<li><a href="/social/login">Войти</a></li>-->
              </ul>
            </div>
            
            <div id="MarketsStatusControl" class="b-header-markets">
              <ul></ul>
            </div>
            
            <a href="/forecasts" class="b-header-forecasts-link">Прогнозы</a>

            <div class="b-fake-search">
              <form>
                <fieldset>
                  <legend>Форма поиска</legend>
                  <input class="b-fake-search__input"/>
                  <input class="b-fake-search__submit" value type="submit">
                </fieldset>
              </form>
              <a class="b-fake-search-link"></a>
            </div>

            <div class="b-services-menu b-services-menu_header">
              <ul>
                <li><a href="http://www.facebook.com/vestifinance/" target="_blank">Facebook</a></li>
                <li><a href="http://twitter.com/vestifinance/" target="_blank">Twitter</a></li>
                <li><a href="https://vk.com/vestifinance" target="_blank">Vkontakte</a></li>
                <li><a href="//www.vestifinance.ru/yandex.xml"  target="_blank">RSS</a></li>
              </ul>
            </div>
            
            <div class="b-mobileservices-menu b-mobileservices-menu_header">
              <ul>
                <li><a href="https://itunes.apple.com/ru/app/vesti-ekonomika-prilozenie/id655814261?mt=8" target="_blank">Apple</a></li>
                <li><a href="https://play.google.com/store/apps/details?id=ru.vestifinance20" target="_blank">Android</a></li>
              </ul>
            </div>


            <a class="b-tablet-menu-button"></a>
            <div class="b-tablet-menu">
              <div class="b-tablet-menu-site-map">
                <div class="col">

  <ul>
    <li class="main"><a href="/russia">Россия</a></li>
    <li><a href="/russia/president">Президент</a></li>
    <li><a href="/russia/government">Правительство, Парламент</a></li>
    <li><a href="/russia/cbrf">ЦБ РФ</a></li>
    <li><a href="/russia/rosstat">Росстат</a></li>
    <li><a href="/russia/madeinrussia">Сделано в России</a></li>
    <li><a href="/russia/regions">Регионы России</a></li>
    <li><a href="/russia/institutions">Институты развития</a></li>
  </ul>
  
  <ul>
    <li class="main"><a href="/brics">БРИКС</a></li>
    <li><a href="/brics/brazil">Бразилия</a></li>
    <li><a href="/brics/russia">Россия</a></li>
    <li><a href="/brics/india">Индия</a></li>
    <li><a href="/brics/china">Китай</a></li>
    <li><a href="/brics/southafrica">Южная Африка</a></li>
  </ul>					   

</div>

<div class="col">

  <ul>
    <li class="main"><a href="/markets">Рынки</a></li>
    <li><a href="/markets/shares">Акции</a></li>
    <li><a href="/markets/currencies">Валютный рынок</a></li>
    <li><a href="/markets/commodities">Товарные рынки</a></li>
    <li><a href="/markets/bonds">Облигации</a></li>
    <li><a href="/markets/banks">ЦБ мира</a></li>
    <li><a href="/markets/statistics">Статистика</a></li>
    <li><a href="/markets/comments">Комментарии</a></li>
  </ul>
  
  <ul>
    <li class="main"><a href="/media">Медиа</a></li>
    <li><a href="/media/digitaltv">Цифровое ТВ</a></li>
    <li><a href="/media/advmarket">Рекламный рынок</a></li>
    <li><a href="/media/gmboxru">GMBOX.ru</a></li>
  </ul>					
  
</div>

<div class="col">

  <ul>
     <li class="main"><a href="/corporations">Компании и корпорации</a></li>
     <li><a href="/corporations/finance">Финансы</a></li>
     <li><a href="/corporations/energetics">Энергетика</a></li>
     <li><a href="/corporations/metallurgy">Металлургия</a></li>
     <li><a href="/corporations/it">Технологии и IT</a></li>
     <li><a href="/corporations/retail">Ретейл</a></li>
     <li><a href="/corporations/pharmindustry">Фарминдустрия</a></li>
     <li><a href="/corporations/realty">Недвижимость</a></li>
     <li><a href="/corporations/insurance">Страхование</a></li>
     <li><a href="/corporations/transport">Транспорт и туризм</a></li>
     <li><a href="/corporations/mic">ВПК</a></li>
     <li><a href="/corporations/agriculture">АПК</a></li>
  </ul>
  
  <ul>
    <li class="main"><a href="/ratings">Рейтинги</a></li>
    <li><a href="/ratings/people">Люди</a></li>
    <li><a href="/ratings/companies">Компании</a></li>
    <li><a href="/ratings/countries">Страны</a></li>
    <li><a href="/ratings/lifestyle">Стиль жизни</a></li>
    <li><a href="/ratings/10cards">10 карт</a></li>
  </ul>					  

</div>

<div class="col">

  <ul>
    <li class="main"><a href="/geoeconomics">Геоэкономика</a></li>
    <li><a href="/geoeconomics/europe">Европа</a></li>
    <li><a href="/geoeconomics/neareast">Ближний Восток</a></li>
    <li><a href="/geoeconomics/usandcanada">США и Канада</a></li>
    <li><a href="/geoeconomics/latinamerica">Латинская Америка</a></li>
    <li><a href="/geoeconomics/seasiaandaustralia">Юго-восточная Азия, Австралия</a></li>
    <li><a href="/geoeconomics/africa">Африка</a></li>
    <li><a href="/geoeconomics/formerussr">Бывший СССР</a></li>
    <li><a href="/geoeconomics/insideview">Взгляд изнутри</a></li>
  </ul>
  
  <ul>
    <li class="main"><a href="/videos">Видео</a></li>
    <li><a href="/programs/2">Курс дня</a></li>
    <li><a href="/programs/3">Мнение</a></li>
    <li><a href="/programs/6">Геоэкономика</a></li>
    <li><a href="/programs/8">Реплика</a></li>
    <li><a href="/videos/interviews">Интервью</a></li>
    <li><a href="/videos/comments">Комментарии</a></li>
    <li><a href="/videos/themes">Актуальные темы</a></li>
    <li><a href="/videos/lections">Лекции</a></li>
    <li><a href="/videos/war">Военная видеохроника</a></li>
  </ul>					
  
</div>

<div class="col">

  <ul>
    <li class="main"><a href="/forecasts">Прогнозы</a></li>
    <li><a href="/forecasts/past">Прошлое</a></li>
    <li><a href="/forecasts/present">Настоящее</a></li>
    <li><a href="/forecasts/future">Будущее</a></li>
  </ul>
  
  <ul>
    <li class="main"><a href="/forum">Форум VESTIFINANCE</a></li>
    <li><a href="/forum">Ближайшие лекции</a></li>
    <li><a href="/forum">Регистрация на форум</a></li>
    <li><a href="/forum">Лучшие лекции</a></li>
  </ul>					
  
  <ul>
    <li class="main"><a href="/infographics">Инфографика</a></li>
  </ul>	
  
  <ul>
    <li class="main"><a href="/war" style="color:#950202">Вторая мировая</a></li>
  </ul>	  	
  
</div>

              </div>
            </div>

          </div>
        </div>

        <div class="b-header-stripe02-wrapper">
          <div class="b-header-stripe02">

            <div id="TabletIndicatorsList" class="b-tablet-indicators-list">
              <ul id="TabletIndicatorsDataList">
            </div>

<!--
            <div class="b-tablet-indicators-list">

              <ul>
                <li class="plus">
                  <div class="b-tablet-indicators-list__data">
                    <p class="b-tablet-indicators-list__item">USD/RUB</p>
                    <p class="b-tablet-indicators-list__value">56.60</p>
                    <p class="b-tablet-indicators-list__change">+0.16</p>
                    <a href="/markets"></a>
                  </div>
                </li>
                <li class="plus">
                  <div class="b-tablet-indicators-list__data">
                    <p class="b-tablet-indicators-list__item">EUR/RUB</p>
                    <p class="b-tablet-indicators-list__value">68.67</p>
                    <p class="b-tablet-indicators-list__change">+0.86</p>
                    <a href="/markets"></a>
                  </div>
                </li>
                <li class="minus">
                  <div class="b-tablet-indicators-list__data">
                    <p class="b-tablet-indicators-list__item">USD/RUB</p>
                    <p class="b-tablet-indicators-list__value">69.13</p>
                    <p class="b-tablet-indicators-list__change">-0.91</p>
                    <a href="/markets"></a>
                  </div>
                </li>
                <li class="minus">
                  <div class="b-tablet-indicators-list__data">
                    <p class="b-tablet-indicators-list__item">USD/RUB</p>
                    <p class="b-tablet-indicators-list__value">69.13</p>
                    <p class="b-tablet-indicators-list__change">-0.91</p>
                    <a href="/markets"></a>
                  </div>
                </li>
                <li class="minus">
                  <div class="b-tablet-indicators-list__data">
                    <p class="b-tablet-indicators-list__item">USD/RUB</p>
                    <p class="b-tablet-indicators-list__value">69.13</p>
                    <p class="b-tablet-indicators-list__change">-0.91</p>
                    <a href="/markets"></a>
                  </div>
                </li>
              </ul>

            </div>
-->

          </div>
        </div>

      </div>
			
			<div class="b-header-stripe03-and-stripe04-wrapper">

				<div class="b-header-stripe03-wrapper">
					<div class="b-header-stripe03">

						<div id="VFMenu" class="b-menu">
							<ul id="VFNavigation"></ul>
						</div>

						<script>
							build_1level_menu();
						</script>

                        <!--<a href="/spief2019" style="width:200px;height:38px;display:block;background:url(/img/spief2019_2.png) 0px 0 no-repeat;position:absolute;top:0;right:70px;text-indent:-10000px;z-index:201"></a>-->
                        <a href="/war" style="width:80px;height:38px;display:block;background:url(/img/war.png?v=2) 0px 0 no-repeat;position:absolute;top:0;right:70px;text-indent:-10000px;z-index:201"></a>			
						<a href="/forum" style="width:69px;height:38px;display:block;background:url(/img/forum-vf.png) 0px 0 no-repeat;position:absolute;top:0;right:0;text-indent:-10000px;z-index:201"></a>			

					</div>
				</div>

<!--
				<div class="b-header-stripe04-wrapper">
					<div class="b-header-stripe04">

						
						<div class="b-header-themes">
							<p class="b-header-themes__header"><a href="/themes">Темы</a></p>
							<div class="b-header-themes-list">
								<ul>
									<li>
										<i class="b-header-themes-list__img"><img src="https://b1.vestifinance.ru/c/324018.228x34.jpg" /></i>
										<i class="b-header-themes-list__gradient"></i>
										<p class="b-header-themes-list__title"><a href="/themes/3">Это тема для теста</a></p>
									</li>
									<li>
										<i class="b-header-themes-list__img"><img src="https://b1.vestifinance.ru/c/324012.228x34.jpg" /></i>
										<i class="b-header-themes-list__gradient"></i>
										<p class="b-header-themes-list__title"><a href="/themes/2">Тестовая тема</a></p>
									</li>
								</ul>
							</div>
						</div>

					</div>
				</div>
-->
				
			</div>

		</div>
	</div>
	
	<div class="b-mobile-header-wrapper">
		<div class="b-mobile-header">
      
        <div class="b-mobile-header-stripe01">

            <a class="b-mobile-menu-button"></a>
            <a href="/" class="b-mobile-logo"></a>
            <a class="b-mobile-live-button" href="/live">Прямой Эфир</a>
            <!--<a class="b-mobile-forum-button" href="/forum"></a>-->
            <a class="b-mobile-search-button"></a>

        <div class="b-mobile-menu">

          <!--<p class="b-mobile-live"><a href="/live">Прямой Эфир</a></p>-->

            <div class="b-mobile-header-site-map">
                <ul>
                    <li><a href="/russia">Россия</a></li>
                    <li><a href="/markets">Рынки</a></li>
                    <li><a href="/corporations">Компании и корпорации</a></li>
                    <li><a href="/geoeconomics">Геоэкономика</a></li>
                    <li><a href="/forecasts">Прогнозы</a></li>
                    <li><a href="/brics">БРИКС</a></li>
                    <li><a href="/media">Медиа</a></li>
                    <li><a href="/ratings">Рейтинги</a></li>
                    <li><a href="/videos">Видео</a></li>
                    <li><a href="/forum">Форум VESTIFINANCE</a></li>
                    <li><a href="/infographics">Инфографика</a></li>
                    <li><a href="/war" style="color:#950202">Вторая мировая</a></li>
                </ul>
            </div>

            <div class="b-services-menu b-services-menu_mobile">
                <ul>
                    <li><a href="http://www.facebook.com/vestifinance/" target="_blank">Facebook</a></li>
                    <li><a href="http://twitter.com/vestifinance/" target="_blank">Twitter</a></li>
                    <li><a href="https://vk.com/vestifinance" target="_blank">Vkontakte</a></li>
                    <li><a href="//www.vestifinance.ru/yandex.xml"  target="_blank">RSS</a></li>
                </ul>
            </div>

        </div>

        </div>

            <div class="b-mobile-header-stripe02">

                <div class="b-mobile-indicators-list">
                    <ul id="CBRDataListMobile">
                    </ul>
                </div>

            </div>

        </div>
	</div>
	
    
	<div class="b-header-adv-stripe2 g-clearfix" style="overflow:hidden">
		<div class="b-header-adv-stripe2__banner-wrapper">
			<div class="b-header-adv-stripe2__banner">
			
                <!--AdFox START-->
                <!--vgtrk.com-->
                <!--Площадка: vestifinance.ru / adaptive / top_banner_desktop-->
                <!--Категория: <не задана>-->
                <!--Тип баннера: 1000x90-->
                <div id="adfox_155170109954523618"></div>
                <script>
                    window.Ya.adfoxCode.createAdaptive({
                        ownerId: 166267,
                        containerId: 'adfox_155170109954523618',
                        params: {
                            p1: 'cdbpc',
                            p2: 'eroq',
                            puid2: '',
                            puid3: ''
                        }
                      }, ['desktop'], {
                                  tabletWidth: 1279,
                                  phoneWidth: 720,
                        isAutoReloads: false
                    });
                </script>		
			
			</div>
        </div>
    </div>
    
	




<div id="MaterialId_131305" class="b-content-wrapper" data-href="https://www.vestifinance.ru/articles/131305" data-id="131305">
	<div class="b-content">

		<div class="g-columns g-clearfix">
			<div class="g-columns-left">

				<div class="g-columns2 g-clearfix">
					<div class="g-columns2-left g-columns2-left_sticky">
						

<div class="b-material-news-list" style="overflow:auto">
	<h3 class="sidebar" style="padding:3px 0 0 0"><a href="/articles">Лента новостей</a></h3>
	<ul style="padding:0 11px 0 0">
		<li class="lenta-infinite-item">
			<p class="b-list__title"><a href="/articles/131309">Россияне потратили больше $1 млрд в мобильных приложениях за год</a></p>
			<p class="b-list__date"><span>18:51</span></p>
		</li>
		<li class="lenta-infinite-item">
			<p class="b-list__title"><a href="/articles/131306">Путин подпишет указ о проведении голосования по поправкам в Конституцию РФ</a></p>
			<p class="b-list__date"><span>18:31</span></p>
		</li>
		<li class="lenta-infinite-item">
			<p class="b-list__title"><a href="/articles/131305">Более половины россиян положительно отнеслись к отставке правительства страны</a></p>
			<p class="b-list__date"><span>18:04</span></p>
		</li>
		<li class="lenta-infinite-item">
			<p class="b-list__title"><a href="/articles/131301">Пик добычи нефти в Пермском бассейне может быть ближе, чем кажется</a></p>
			<p class="b-list__date"><span>17:51</span></p>
		</li>
		<li class="lenta-infinite-item">
			<p class="b-list__title"><a href="/articles/131302">Объем международных резервов России увеличился в 2019 году до $554,359 млрд </a></p>
			<p class="b-list__date"><span>17:46</span></p>
		</li>
		<li class="lenta-infinite-item">
			<p class="b-list__title"><a href="/articles/131303">Цены производителей в США в декабре выросли на 0,1%</a></p>
			<p class="b-list__date"><span>17:39</span></p>
		</li>
		<li class="lenta-infinite-item">
			<p class="b-list__title"><a href="/articles/131304">Рынок США: да будет сделка!</a></p>
			<p class="b-list__date"><span>17:39</span></p>
		</li>
		<li class="lenta-infinite-item">
			<p class="b-list__title"><a href="/articles/131307">Amazon инвестирует $1 млрд в индийский бизнес</a></p>
			<p class="b-list__date"><span>17:38</span></p>
		</li>
		<li class="lenta-infinite-item">
			<p class="b-list__title"><a href="/articles/131294">Кабмин Украины запретил приватизацию &quot;Нафтогаза&quot;, &quot;Укрзализницы&quot;</a></p>
			<p class="b-list__date"><span>17:17</span></p>
		</li>
		<li class="lenta-infinite-item">
			<p class="b-list__title"><a href="/articles/131300">Снижение импортных пошлин предусмотрено второй фазой сделки США с Китаем</a></p>
			<p class="b-list__date"><span>17:10</span></p>
		</li>
		<li class="lenta-infinite-item">
			<p class="b-list__title"><a href="/articles/131298">Нетаньяху: Израиль превращается в энергетическую сверхдержаву, страна начала экспорт газа в Египет</a></p>
			<p class="b-list__date"><span>16:50</span></p>
		</li>
		<li class="lenta-infinite-item">
			<p class="b-list__title"><a href="/articles/131291">Глава Maersk предупредил о рисках антимонопольной политики ЕС</a></p>
			<p class="b-list__date"><span>16:46</span></p>
		</li>
		<li class="lenta-infinite-item">
			<p class="b-list__title"><a href="/articles/131299">Правительство России уходит в отставку в полном составе</a></p>
			<p class="b-list__date"><span>16:43</span><i class="b-icon-video"></i></p>
		</li>
		<li class="lenta-infinite-item">
			<p class="b-list__title"><a href="/articles/131296">Чистая прибыль Goldman Sachs в 2019 году сократилась до $8,46 млрд</a></p>
			<p class="b-list__date"><span>16:36</span></p>
		</li>
		<li class="lenta-infinite-item">
			<p class="b-list__title"><a href="/articles/131297">Госдума быстро рассмотрит законопроекты по соцпредложениям из Послания Путина Федеральному собранию</a></p>
			<p class="b-list__date"><span>16:24</span></p>
		</li>
		<li class="lenta-infinite-item">
			<p class="b-list__title"><a href="/articles/131292">Чистая прибыль Bank of America сократилась на 2,6% в 2019 году</a></p>
			<p class="b-list__date"><span>16:06</span></p>
		</li>
		<li class="lenta-infinite-item">
			<p class="b-list__title"><a href="/articles/131289">Греф: ставки по ипотеке продолжат снижаться</a></p>
			<p class="b-list__date"><span>16:05</span></p>
		</li>
		<li class="lenta-infinite-item">
			<p class="b-list__title"><a href="/articles/131295">&quot;НОВАТЭК&quot; в 2019 году увеличил добычу газа на 8,6% до 75 млрд куб. м</a></p>
			<p class="b-list__date"><span>16:04</span></p>
		</li>
		<li class="lenta-infinite-item">
			<p class="b-list__title"><a href="/articles/131290">Глава Счетной палаты России назвал послание президента &quot;самым дорогим&quot; на своей памяти</a></p>
			<p class="b-list__date"><span>15:45</span></p>
		</li>
		<li class="lenta-infinite-item">
			<p class="b-list__title"><a href="/articles/131293">Путин поручил создать авиакомпанию для Дальнего Востока и труднодоступных регионов</a></p>
			<p class="b-list__date"><span>15:35</span></p>
		</li>
		<li class="lenta-infinite-item">
			<p class="b-list__title"><a href="/articles/131281">Инвестиции в техсектор Великобритании в 2019 году росли быстрее, чем в США и Китае</a></p>
			<p class="b-list__date"><span>15:29</span></p>
		</li>
		<li class="lenta-infinite-item">
			<p class="b-list__title"><a href="/articles/131288">Минфин успешно стартовал на рынке ОФЗ</a></p>
			<p class="b-list__date"><span>15:25</span></p>
		</li>
		<li class="lenta-infinite-item">
			<p class="b-list__title"><a href="/articles/131286">Министр финансов России назвал наиболее дорогостоящие проекты из послания президента</a></p>
			<p class="b-list__date"><span>15:19</span><i class="b-icon-video"></i></p>
		</li>
		<li class="lenta-infinite-item">
			<p class="b-list__title"><a href="/articles/131287">Топилин назвал расходы на реализацию предложений по маткапиталу</a></p>
			<p class="b-list__date"><span>15:12</span></p>
		</li>
		<li class="lenta-infinite-item">
			<p class="b-list__title"><a href="/articles/131283">Социальные инициативы президента России ускорят рост ВВП на 0,3%</a></p>
			<p class="b-list__date"><span>14:43</span></p>
		</li>
		<li class="lenta-infinite-item">
			<p class="b-list__title"><a href="/articles/131285">Минэнерго пока не получало новых заявок от российских компаний на поставки нефти в Белоруссию</a></p>
			<p class="b-list__date"><span>14:41</span></p>
		</li>
		<li class="lenta-infinite-item">
			<p class="b-list__title"><a href="/articles/131270">Рост ВВП Германии в 2019 году замедлился до минимума с 2013 года</a></p>
			<p class="b-list__date"><span>14:24</span></p>
		</li>
		<li class="lenta-infinite-item">
			<p class="b-list__title"><a href="/articles/131282">&quot;Транснефть&quot; может перераспределить поставки нефти через Белоруссию</a></p>
			<p class="b-list__date"><span>14:16</span></p>
		</li>
		<li class="lenta-infinite-item">
			<p class="b-list__title"><a href="/articles/131276">В Минфине заявили о дивидендах ВТБ в 50% от прибыли по МСФО</a></p>
			<p class="b-list__date"><span>14:15</span></p>
		</li>
		<li class="lenta-infinite-item">
			<p class="b-list__title"><a href="/articles/131274">Новая жизнь принца Гарри и Меган Маркл и еще 5 скандалов британской королевской семьи</a></p>
			<p class="b-list__date"><span>14:12</span><i class="b-icon-recommend"></i></p>
		</li>
		<li class="lenta-infinite-item">
			<p class="b-list__title"><a href="/articles/131280">Полный текст Послания президента Владимира Путина Федеральному собранию</a></p>
			<p class="b-list__date"><span>14:00</span><i class="b-icon-video"></i></p>
		</li>
		<li class="lenta-infinite-item">
			<p class="b-list__title"><a href="/articles/131278">Путин: необходимо ежегодно увеличивать количество бюджетных мест в вузах</a></p>
			<p class="b-list__date"><span>13:50</span></p>
		</li>
		<li class="lenta-infinite-item">
			<p class="b-list__title"><a href="/articles/131279">Снижение доходов ФРС – косвенный показатель серьезных проблем финсектора США</a></p>
			<p class="b-list__date"><span>13:43</span></p>
		</li>
		<li class="lenta-infinite-item">
			<p class="b-list__title"><a href="/articles/131284">AirPods приносят больше денег, чем четыре соцсети вместе взятые</a></p>
			<p class="b-list__date"><span>13:41</span></p>
		</li>
		<li class="lenta-infinite-item">
			<p class="b-list__title"><a href="/articles/131277">Путин призвал банки быстрее включаться в программу ипотеки под 2% на Дальнем Востоке</a></p>
			<p class="b-list__date"><span>13:40</span></p>
		</li>
		<li class="lenta-infinite-item">
			<p class="b-list__title"><a href="/articles/131271">Инфляция в Великобритании в декабре замедлилась до минимума с ноября 2016 года</a></p>
			<p class="b-list__date"><span>13:08</span></p>
		</li>
		<li class="lenta-infinite-item">
			<p class="b-list__title"><a href="/articles/131275">Группа &quot;ГАЗ&quot; поставит Москве 100 электробусов на 5,692 млрд рублей</a></p>
			<p class="b-list__date"><span>13:00</span></p>
		</li>
		<li class="lenta-infinite-item">
			<p class="b-list__title"><a href="/articles/131269">Путин предложил новые меры для повышения рождаемости в России</a></p>
			<p class="b-list__date"><span>12:41</span><i class="b-icon-video"></i></p>
		</li>
		<li class="lenta-infinite-item">
			<p class="b-list__title"><a href="/articles/131263">Сенат США готовится ограничить полномочия Трампа по Ирану</a></p>
			<p class="b-list__date"><span>12:30</span></p>
		</li>
		<li class="lenta-infinite-item">
			<p class="b-list__title"><a href="/articles/131273">Первая фаза уже учтена рынками</a></p>
			<p class="b-list__date"><span>12:27</span></p>
		</li>
		<li class="lenta-infinite-item">
			<p class="b-list__title"><a href="/articles/131268">&quot;КамАЗ&quot; поставит Москве 200 электробусов на 11,384 млрд рублей</a></p>
			<p class="b-list__date"><span>12:18</span></p>
		</li>
		<li class="lenta-infinite-item">
			<p class="b-list__title"><a href="/articles/131267">Российский СПГ выгоднее: Индия отказывается от газопровода Иран - Пакистан</a></p>
			<p class="b-list__date"><span>12:15</span></p>
		</li>
		<li class="lenta-infinite-item">
			<p class="b-list__title"><a href="/articles/131266">Индия войдет в проект освоения месторождений на Таймыре &quot;Восток ойл&quot;</a></p>
			<p class="b-list__date"><span>12:03</span></p>
		</li>
		<li class="lenta-infinite-item">
			<p class="b-list__title"><a href="/articles/131262">Авиакомпании России обновили рекорд третий год подряд</a></p>
			<p class="b-list__date"><span>12:01</span></p>
		</li>
		<li class="lenta-infinite-item">
			<p class="b-list__title"><a href="/articles/131256">Total перенесет финансовый центр из Лондона в Париж после Brexit</a></p>
			<p class="b-list__date"><span>11:32</span></p>
		</li>
		<li class="lenta-infinite-item">
			<p class="b-list__title"><a href="/articles/131264">Казахстан и Белоруссия до 20 января обсудят вопрос поставок нефти</a></p>
			<p class="b-list__date"><span>11:15</span></p>
		</li>
		<li class="lenta-infinite-item">
			<p class="b-list__title"><a href="/articles/131259">Сбербанк увеличил кредитование населения и вклады в 2019 году</a></p>
			<p class="b-list__date"><span>11:02</span></p>
		</li>
		<li class="lenta-infinite-item">
			<p class="b-list__title"><a href="/articles/131261">Власти Мальты раскрыли имена россиян, получивших &quot;золотые паспорта&quot; </a></p>
			<p class="b-list__date"><span>10:47</span></p>
		</li>
		<li class="lenta-infinite-item">
			<p class="b-list__title"><a href="/articles/131260">Российским нефтяникам отменят налоговую льготу</a></p>
			<p class="b-list__date"><span>10:45</span></p>
		</li>
		<li class="lenta-infinite-item">
			<p class="b-list__title"><a href="/articles/131265">Трамп требует от Apple разблокировать iPhone стрелка с американской авиабазы</a></p>
			<p class="b-list__date"><span>10:28</span></p>
		</li>
	</ul>
</div>

<style>
.b-material-news-list .mCSB_container {margin:0}
.b-material-news-list .mCSB_dragger_bar {background-color:#0d8d3d !important}
</style>

<script>
	var _offset = 50,
		_step   = 10,
		_locked = false;

	$(function(){
		$('.b-material-news-list').css({
			height: $(window).height()+'px'
		});

		$(".b-material-news-list").mCustomScrollbar({
			theme: "dark",
			autoHideScrollbar: true,
			callbacks:{
			    onTotalScroll:function(){
			    	get_next_block();
			    },
			    onTotalScrollOffset: 300
			}
		});
		
		var height = $('.b-header-stripe03-and-stripe04-wrapper').outerHeight(true);

//		$(".g-columns2-left").stick_in_parent({inner_scrolling:false, offset_top:height});
	});
	
	function get_next_block() {
		if ( _offset >= 100 || _locked ) {
            return;
        }

        if ( !$('.b-materials-list-loader').length ) {
            $('.b-material-news-list ul').append('<p class="b-materials-list-loader">Подождите, идёт загрузка ...</p>');
        }

		_locked = true;

		$.get("/articles/lenta?offset="+_offset+"&limit="+_step, function(data){ 
			$(".b-materials-list-loader").remove();

			$('.b-material-news-list ul').append(data);
			_locked = false;

			_offset += _step;
		}).fail(function() {
			$(".b-materials-list-loader").remove();
			
			_locked = false;
			return;
		});
	}
</script>

					</div>
					<div class="g-columns2-right">

						<div class="b-material">
							<h1>Более половины россиян положительно отнеслись к отставке правительства страны</h1>

							

							<div class="b-material-before-body">

								<div class="b-material-date"><span>18:04</span><a href="/articles/131305/print" rel="nofollow" class="b-material-print">Распечатать</a></div>

								<div class="b-material-social" style="min-width:164px;display:inline-block;vertical-align:top">
  <script type="text/javascript" src="/js/es5-shims.min.js" charset="utf-8"></script>
  <script type="text/javascript" src="/js/share.js" charset="utf-8"></script>
  <div class="ya-share2" data-services="facebook,vkontakte,twitter,odnoklassniki,telegram,whatsapp" data-counter></div>
</div>

<a data-flip-widget="shareflip" href="https://flipboard.com" style="width:24px;height:24px;display:inline-block;vertical-align:top"><img src="https://cdn.flipboard.com/badges/flipboard_mrsw.png" style="width:24px;height:24px;border-radius:2px" /></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>


							</div>

							
<div class="b-adv-mobile-top">

<!--AdFox START-->
<!--vgtrk.com-->
<!--Площадка: vestifinance.ru / adaptive / top_banner_mobile-->
<!--Категория: <не задана>-->
<!--Тип баннера: topbanner_smartphone-->
<div id="adfox_155169695417576102_1579105643_m2lMf"></div>
<script>

  var page_id = get_page_id('adfox_155169695417576102_1579105643_m2lMf');
  $('#'+"adfox_155169695417576102_1579105643_m2lMf").replaceWith('<div id="adfox_155169695417576102_'+page_id+'"></div>');

    window.Ya.adfoxCode.createAdaptive({
        ownerId: 166267,
        containerId: 'adfox_155169695417576102_'+page_id,
        params: {
            p1: 'cdbpd',
            p2: 'fctl',
            puid2: '',
            puid3: ''
        }
      }, ['phone'], {
          tabletWidth: 1280,
          phoneWidth: 720,
        isAutoReloads: false
    });
</script>
  
</div>


							<div class="b-material-body">
								<div class="b-material-incut"><img src="https://b1.vestifinance.ru/c/432007.742xp.jpg" /><p class="desc">EPA-EFE/DMITRY ASTAKHOV</p></div>Москва, 15 января - "Вести.Экономика". <span class="b-material__item_bold">Большинство граждан России положительно относятся к отставке правительства страны, показал опрос сервиса по поиску работы Superjob.</span><br /><br />Согласно результатам исследования 54% опрошенных россиян поддержали объявленную главой кабинета министров Дмитрия Медведева отставку правительства, о которой стало известно после обращения президента России Владимира Путина к Федеральному собранию.<br /><br />При этом 25% опрошенных восприняли отставку нейтрально, 16% затруднились ответить, а негативно к отставке правительства отнеслись 5% респондентов.<br /><br />В опросе приняли участие 1,6 тыс экономически активных россиян из всех округов России.<br /><br />Как писали "<a href="https://www.vestifinance.ru/articles/131299">Вести.Экономика</a>", Дмитрий Медведев заявил президенту страны Владимиру Путину, что правительство РФ в полном составе уходит в отставку.<br /><br /><div class="b-material-incut-themes-links-l">
<p class="title"></p>
<ul>
<li><a href="https://www.vestifinance.ru/articles/131280">Полный текст послания президента России Владимира Путина Федеральному собранию</a></li>
<li><a href="https://"></a></li>
<li><a href="https://"></a></li>
</ul>
</div>"Уважаемый Владимир Владимирович, уважаемые коллеги, вы все были свидетелями послания президента РФ, Владимир Владимирович как президент обозначил не только приоритеты работы в нашей стране на ближайший год, но и обозначил целый ряд фундаментальных изменений в Конституцию РФ. Эти изменения, когда они будут приняты - а по всей вероятности, это будет сделано после обсуждения, как было сказано, - они внесут существенные изменения не только в целый ряд статей конституции, но и в целом в баланс власти", - сказал Медведев на встрече с Путиным после послания.<br /><br />"Власти исполнительной, власти законодательной, власти судебной. В этом контексте очевидно, что мы как правительство РФ должны предоставить президенту нашей страны возможность принимать все необходимые для этого решения. И в этих условиях, я полагаю, что было правильно, чтобы в соответствии со статьей 117 Конституции РФ правительство РФ в действующем составе подало в отставку", - отметил он.
							</div>


							<div class="b-material-after-body">

								<div class="b-material-social" style="min-width:164px;display:inline-block;vertical-align:top">
  <script type="text/javascript" src="/js/es5-shims.min.js" charset="utf-8"></script>
  <script type="text/javascript" src="/js/share.js" charset="utf-8"></script>
  <div class="ya-share2" data-services="facebook,vkontakte,twitter,odnoklassniki,telegram,whatsapp" data-counter></div>
</div>

<a data-flip-widget="shareflip" href="https://flipboard.com" style="width:24px;height:24px;display:inline-block;vertical-align:top"><img src="https://cdn.flipboard.com/badges/flipboard_mrsw.png" style="width:24px;height:24px;border-radius:2px" /></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>


								<!--<p><span>Сюжет:</span> <a href="">Презентация iPhone SE</a></p>-->
								<p><span>Рубрики:</span> 
<a href="/articles/russia/government">Правительство, Парламент</a>
</p>
								<p><span>Метки:</span> 
<a href="/articles/tag/%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE">правительство</a>, <a href="/articles/tag/%D0%92%D0%BB%D0%B0%D0%B4%D0%B8%D0%BC%D0%B8%D1%80%20%D0%9F%D1%83%D1%82%D0%B8%D0%BD">Владимир Путин</a>, <a href="/articles/tag/%D0%BE%D1%82%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B0">отставка</a>, <a href="/articles/tag/%D0%94%D0%BC%D0%B8%D1%82%D1%80%D0%B8%D0%B9%20%D0%9C%D0%B5%D0%B4%D0%B2%D0%B5%D0%B4%D0%B5%D0%B2">Дмитрий Медведев</a>, <a href="/articles/tag/%D0%BF%D0%BE%D1%81%D0%BB%D0%B0%D0%BD%D0%B8%D0%B5%20%D0%BA%20%D0%A4%D0%B5%D0%B4%D0%B5%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%BC%D1%83%20%D1%81%D0%BE%D0%B1%D1%80%D0%B0%D0%BD%D0%B8%D1%8E">послание к Федеральному собранию</a>, <a href="/articles/tag/Superjob">Superjob</a>
</p>
							</div>

						</div>

						
﻿<!--AdFox START-->
<!--vgtrk.com-->
<!--Площадка: vestifinance.ru / adaptive / under_article | mobile-->
<!--Категория: <не задана>-->
<!--Тип баннера: under_article-->
<div id="adfox_156690994638362975_1579105643_zaJti"></div>   
<script>
    var page_id = get_page_id('adfox_156690994638362975_1579105643_zaJti');
    $('#'+"adfox_156690994638362975_1579105643_zaJti").replaceWith('<div id="adfox_156690994638362975_'+page_id+'"></div>');
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 166267,
        containerId: 'adfox_156690994638362975_'+page_id,
        params: {
            p1: 'cdbpe',
            p2: 'fmfp',
            puid2: '',
            puid3: ''
        }
    }, ['tablet', 'phone'], {
        tabletWidth: 680,
        phoneWidth: 780,
        isAutoReloads: false
    });
</script>

<div style="margin:0 0 32px 0">
    <!--AdFox START-->
    <!--vgtrk.com-->
    <!--Площадка: vestifinance.ru / adaptive / Перетяжка под текстом статьи-->
    <!--Категория: <не задана>-->
    <!--Тип баннера: 728x150js-->
    <div id="adfox_155351048156067767_1579105643_7AcGe"></div>    
    <script>
        var page_id = get_page_id('adfox_155351048156067767_1579105643_7AcGe');
        $('#'+"adfox_155351048156067767_1579105643_7AcGe").replaceWith('<div id="adfox_155351048156067767_'+page_id+'"></div>');
        window.Ya.adfoxCode.createAdaptive({
            ownerId: 166267,
            containerId: 'adfox_155351048156067767_'+page_id,
            params: {
                p1: 'ceecp',
                p2: 'esak',
                puid2: '',
                puid3: ''
            }
        }, ['desktop'], {
            tabletWidth: 1023,
            phoneWidth: 680,
            isAutoReloads: false
        });
    </script>
</div>

						
<div class="b-bottom-materials-list01">
	<h3>Читайте также</h3>
	<ul>
		<li>
			<p class="b-list__title"><a href="/articles/131306">Путин подпишет указ о проведении голосования по поправкам в Конституцию РФ</a></p>
			<p class="b-list__date"><span>18:31</span></p>
		</li>
		<li>
			<p class="b-list__title"><a href="/articles/131305">Более половины россиян положительно отнеслись к отставке правительства страны</a></p>
			<p class="b-list__date"><span>18:04</span></p>
		</li>
		<li>
			<p class="b-list__title"><a href="/articles/131299">Правительство России уходит в отставку в полном составе</a></p>
			<p class="b-list__date"><span>16:43</span><i class="b-icon-video"></i></p>
		</li>
		<li>
			<p class="b-list__title"><a href="/articles/131297">Госдума быстро рассмотрит законопроекты по соцпредложениям из Послания Путина Федеральному собранию</a></p>
			<p class="b-list__date"><span>16:24</span></p>
		</li>
		<li>
			<p class="b-list__title"><a href="/articles/131290">Глава Счетной палаты России назвал послание президента &quot;самым дорогим&quot; на своей памяти</a></p>
			<p class="b-list__date"><span>15:45</span></p>
		</li>
		<li>
			<p class="b-list__title"><a href="/articles/131293">Путин поручил создать авиакомпанию для Дальнего Востока и труднодоступных регионов</a></p>
			<p class="b-list__date"><span>15:35</span></p>
		</li>
		<li>
			<p class="b-list__title"><a href="/articles/131286">Министр финансов России назвал наиболее дорогостоящие проекты из послания президента</a></p>
			<p class="b-list__date"><span>15:19</span><i class="b-icon-video"></i></p>
		</li>
		<li>
			<p class="b-list__title"><a href="/articles/131287">Топилин назвал расходы на реализацию предложений по маткапиталу</a></p>
			<p class="b-list__date"><span>15:12</span></p>
		</li>
		<li>
			<p class="b-list__title"><a href="/articles/131283">Социальные инициативы президента России ускорят рост ВВП на 0,3%</a></p>
			<p class="b-list__date"><span>14:43</span></p>
		</li>
	</ul>
</div>

						<div style="margin:0 0 32px 0">

    <div id="unit_94554"><a href="http://net.finam.ru/" >Новости Финам</a></div>
    <script type="text/javascript" charset="utf-8">
      (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = '//news.net.finam.ru/data/js/94554.js'; sc.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
      }());
    </script>

</div>                        

<div style="margin:0 0 32px 0">

  <p style="margin:0 0 16px 0;color:#888">Новости партнеров</p>

  <div id="unit_91983"><a href="http://net.finam.ru/" >Новости Финам</a></div>
  <script type="text/javascript" charset="utf-8">
    (function() {
      var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
      sc.src = '//news.net.finam.ru/data/js/91983.js'; sc.charset = 'utf-8';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    }());
  </script>
  
  <div id="unit_91981"><a href="http://net.finam.ru/" >Новости Финам</a></div>
  <script type="text/javascript" charset="utf-8">
    (function() {
      var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
      sc.src = '//news.net.finam.ru/data/js/91981.js'; sc.charset = 'utf-8';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    }());
  </script>

</div>

						<div id="PopularVideos" class="b-bottom-media-list"></div>
<script>
	$.get('/html/widgets/bottom/videos_popular.html', function(data) { $('#PopularVideos').replaceWith(data); });
</script>

						<div id="PopularInfographics" class="b-bottom-media-list b-bottom-media-list_infographics"></div>
<script>
	$.get('/html/widgets/bottom/infographics_popular.html', function(data) { $('#PopularInfographics').replaceWith(data); });
</script>

						
<div style="margin:0 0 32px 0">
    <!--AdFox START-->
    <!--vgtrk.com-->
    <!--Площадка: vestifinance.ru / adaptive / direct_after_infographic-->
    <!--Категория: <не задана>-->
    <!--Тип баннера: under_article-->
    <div id="adfox_155376184658592663_1579105643_ppfP9"></div>       
    <script>
        var page_id = get_page_id('adfox_155376184658592663_1579105643_ppfP9');
        $('#'+"adfox_155376184658592663_1579105643_ppfP9").replaceWith('<div id="adfox_155376184658592663_'+page_id+'"></div>');    
        window.Ya.adfoxCode.createAdaptive({
            ownerId: 166267,
            containerId: 'adfox_155376184658592663_'+page_id,
            params: {
                p1: 'cdboj',
                p2: 'fmfp',
                puid2: '',
                puid3: ''
            }
        }, ['desktop'], {
            tabletWidth: 1023,
            phoneWidth: 680,
            isAutoReloads: false
        });
    </script>
</div>    

<!--AdFox START-->
<!--vgtrk.com-->
<!--Площадка: vestifinance.ru / adaptive / inread_desktop-->
<!--Категория: <не задана>-->
<!--Тип баннера: InRead-->
<div id="adfox_155170064022323813_1579105643_RgrfP"></div>  
<script>
    var page_id = get_page_id('adfox_155170064022323813_1579105643_RgrfP');
    $('#'+"adfox_155170064022323813_1579105643_RgrfP").replaceWith('<div id="adfox_155170064022323813_'+page_id+'"></div>'); 
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 166267,
        containerId: 'adfox_155170064022323813_'+page_id,
        params: {
            p1: 'cdboq',
            p2: 'fdvc',
            puid2: '',
            puid3: ''
        }
    }, ['desktop'], {
                  tabletWidth: 1279,
                  phoneWidth: 720,
        isAutoReloads: false
    });
</script>

<!--AdFox START-->
<!--vgtrk.com-->
<!--Площадка: vestifinance.ru / adaptive / inread_mobile-->
<!--Категория: <не задана>-->
<!--Тип баннера: InRead-->
<div id="adfox_155170104047171476_1579105643_5AzgJ"></div>  
<script>
    var page_id = get_page_id('adfox_155170104047171476_1579105643_5AzgJ');
    $('#'+"adfox_155170104047171476_1579105643_5AzgJ").replaceWith('<div id="adfox_155170104047171476_'+page_id+'"></div>'); 
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 166267,
        containerId: 'adfox_155170104047171476_'+page_id,
        params: {
            p1: 'cdbor',
            p2: 'fdvc',
            puid2: '',
            puid3: ''
        }
     }, ['phone'], {
          tabletWidth: 1280,
          phoneWidth: 720,
        isAutoReloads: false
    });
</script>   


					</div>
				</div>

			</div>

			<div class="g-columns-right">

				
<div style="margin:0 0 11px 0">
  <h3 class="sidebar"><a href="/markets/currencies">Валюты</a></h3>
	<div id="CBRData" class="b-indicators-list2" style="height:100px">
		<ul id="CBRDataList"></ul>
	</div>
</div>

<div style="margin:0 0 11px 0;">

    <!--Площадка: vestifinance.ru / adaptive / 240x400_1 | desktop-->
    <!--Категория: <не задана>-->
    <!--Тип баннера: 240x400js-->
    <div id="adfox_157536942302032222"></div>

    <div id="adfox_157536942302032222_1579105643_8z8k0"></div>
        
    <script>

        var page_id = get_page_id('adfox_157536942302032222_1579105643_8z8k0');
        $('#'+"adfox_157536942302032222_1579105643_8z8k0").replaceWith('<div id="adfox_157536942302032222_'+page_id+'"></div>');
            
        window.Ya.adfoxCode.create({
            ownerId: 166267,
            containerId: 'adfox_157536942302032222_'+page_id,
            params: {
                p1: 'cdbof',
                p2: 'ejzf',
                puid2: AdriverPrebid.adriverBids.adr_roden_240x400,
                puid3: '',
                puid4: ''
            }
        });
    </script>    

</div>

<div style="margin:0 0 11px 0;">

    <!--AdFox START-->
    <!--vgtrk.com-->
    <!--Площадка: vestifinance.ru / adaptive / 240x400_desktop_2-->
    <!--Категория: <не задана>-->
    <!--Тип баннера: 240x400js-->
    <div id="adfox_1551696791263710641579105643_BihfM"></div>
    <script>
        $('#'+"adfox_1551696791263710641579105643_BihfM").replaceWith('<div id="adfox_155169679126371064_'+page_id+'"></div>');
        window.Ya.adfoxCode.createAdaptive({
            ownerId: 166267,
            containerId: 'adfox_155169679126371064_'+page_id,
            params: {
                p1: 'cdbog',
                p2: 'ejzf',
                puid2: '',
                puid3: ''
            }
        }, ['desktop'], {
            tabletWidth: 1000,
            phoneWidth: 720,
            isAutoReloads: false
        });
    </script>  

</div>

<div style="margin:0 0 11px 0;">

    <!--AdFox START-->
    <!--vgtrk.com-->
    <!--Площадка: vestifinance.ru / adaptive / tgb_desktop_1-->
    <!--Категория: <не задана>-->
    <!--Тип баннера: ТГБ-->
    <div id="adfox_155170075628340481579105643_zdQgc"></div>
    <script>
        $('#'+"adfox_155170075628340481579105643_zdQgc").replaceWith('<div id="adfox_15517007562834048_'+page_id+'"></div>');
        window.Ya.adfoxCode.createAdaptive({
            ownerId: 166267,
            containerId: 'adfox_15517007562834048_'+page_id,
            params: {
                p1: 'cdboz',
                p2: 'epkm',
                puid2: '',
                puid3: ''
            }
       }, ['desktop'], {
                      tabletWidth: 1279,
                      phoneWidth: 720,
            isAutoReloads: false
        });
    </script>  

</div>

<div style="margin:0 0 11px 0;">

    <!--AdFox START-->
    <!--vgtrk.com-->
    <!--Площадка: vestifinance.ru / adaptive / tgb_desktop_2-->
    <!--Категория: <не задана>-->
    <!--Тип баннера: ТГБ-->
    <div id="adfox_155170080599789121579105643_cmPvj"></div>
    <script>
        $('#'+"adfox_155170080599789121579105643_cmPvj").replaceWith('<div id="adfox_15517008059978912_'+page_id+'"></div>');
        window.Ya.adfoxCode.createAdaptive({
            ownerId: 166267,
            containerId: 'adfox_15517008059978912_'+page_id,
            params: {
                p1: 'cdbpa',
                p2: 'epkm',
                puid2: '',
                puid3: ''
            }
          }, ['desktop'], {
                      tabletWidth: 1279,
                      phoneWidth: 720,
            isAutoReloads: false
        });
    </script>  

</div>

<div style="margin:0 0 11px 0;">

    <!--AdFox START-->
    <!--vgtrk.com-->
    <!--Площадка: vestifinance.ru / adaptive / tgb_3 | desktop-->
    <!--Категория: <не задана>-->
    <!--Тип баннера: ТГБ-->
    <div id="adfox_1571405949034753841579105643_5YEn0"></div>     
    <script>
        $('#'+"adfox_1571405949034753841579105643_5YEn0").replaceWith('<div id="adfox_157140594903475384_'+page_id+'"></div>');
        window.Ya.adfoxCode.createAdaptive({
            ownerId: 166267,
            containerId: 'adfox_157140594903475384_'+page_id,
            params: {
                p1: 'cdbpb',
                p2: 'epkm',
                puid2: '',
                puid3: ''
            }
        }, ['desktop'], {
            tabletWidth: 1279,
            phoneWidth: 720,
            isAutoReloads: false
        });
    </script>    

</div>

				<div id="KursDnya" class="b-sidebar-materials-list02"></div>
<script>
	$.get('/html/widgets/sidebar/kurs_dnya.html', function(data) { $('#KursDnya').replaceWith(data); });
</script>

				
<div style="margin:0 0 11px 0;">

    <!--AdFox START-->
    <!--vgtrk.com-->
    <!--Площадка: vestifinance.ru / adaptive / 240x400_desktop_3-->
    <!--Категория: <не задана>-->
    <!--Тип баннера: 240x400js-->
    <div id="adfox_1551874554369883801579105643_yLoVq"></div>    
    <script>
        $('#'+"adfox_1551874554369883801579105643_yLoVq").replaceWith('<div id="adfox_155187455436988380_'+page_id+'"></div>');
        window.Ya.adfoxCode.createAdaptive({
            ownerId: 166267,
            containerId: 'adfox_155187455436988380_'+page_id,
            params: {
                p1: 'cdwwc',
                p2: 'ejzf',
                puid2: '',
                puid3: ''
            }
          }, ['desktop'], {
                      tabletWidth: 1279,
                      phoneWidth: 720,
            isAutoReloads: false
        });
    </script>      

</div>

				
<div class="b-sidebar-history">
	<h3 class="sidebar"><a href="/tests">Тесты</a></h3>

	<img src="https://b1.vestifinance.ru/c/407209.240x400.jpg" class="b-sidebar-history__img" />

	<div class="b-sidebar-history__material">
		<p class="b-sidebar-history__title"><a href="/tests/2">Тест. Вторая мировая война. Знаете ли вы ее предысторию?</a></p>
		<!--<p class="b-sidebar-history__date"><span>01.09.2019 13:00</span></p>-->
		<p class="b-sidebar-history__desc">1 сентября 1939 года, ровно 80 лет назад, началась Вторая мировая война. Сегодня исторический ревизионизм набирает обороты. Россию все чаще не зовут на торжественные мероприятия, в честь каких либо памятных дат, связанных с войной. </p>
		<p class="b-all-link"><a href="/tests">Все тесты</a></p>
	</div>

</div>

				<!-- VK Widget -->
<div style="margin: 0 0 11px 0">
	<script type="text/javascript" src="//vk.com/js/api/openapi.js?121"></script>
	<div id="vk_groups_1579105643_2802"></div>
	<script type="text/javascript">
		VK.Widgets.Group("vk_groups_1579105643_2802", {mode: 0, width: "240", height: "400", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 40905423);
	</script>
</div>

				<div id="Actual" class="b-sidebar-materials-list02 b-sidebar-materials-list02_c01"></div>
<script>
	$.get('/html/widgets/sidebar/actual.html', function(data) { $('#Actual').replaceWith(data); });
</script>

				<div style="background:#f2f2f2;padding:16px 10px 24px 13px;margin:0 0 11px 0">
  <h3 class="sidebar" style="padding:0 0 0 13px">Медиаметрикс</h3>
  <iframe scrolling="no" src="/html/adv_mediametrics.html" width="235" height="420" frameborder="no"></iframe>
</div>



			</div>
		</div>

	</div>

</div>

<div id="EndOfMaterial"></div>
<a class="infinite-more-link" href="/articles/131305/next?tag_title=правительство"></a>

<script>//<![CDATA[


//$(document).ready(function() {

	var attempts = 0,
		locked = false,
		current_material_id = 131305,
		current_tag_title = "правительство",
		IDs = [current_material_id],
		footer_waypoint;

		$(document).scroll(function() {
			if ( ( $(window).scrollTop() + $(window).height() + 800 ) >= ( $(".b-page").height() ) && !locked ){
				get_next();
			}
		});

		/*footer_waypoint = new Waypoint({
			element: $('#EndOfMaterial'),
			handler: function(direction) {
				// console.log('Scrolled to waypoint!');
				if (direction === 'down' || direction === 'right') {
					// comment next string to disable
					get_next();
				}
			},
			offset: 'bottom-in-view'
		});*/
		//set_page_waypoint("131305");

/*offset: function() {
	var last_el_id = this.element.length ? (this.element).length-1 : false,
		offset = last_el_id >= 0 ? (this.element)[last_el_id].clientHeight : this.element.clientHeight;
		return -offset
}*/

		function set_page_waypoint(element_id) {
			return new Waypoint({
				element: document.getElementById('MaterialId_'+element_id),
				handler: function(direction) {
					var active_section = $(this.element);
					
					if (direction === "up") { active_section = active_section.prev('.b-content-wrapper'); }

					var active_link = active_section.data('href');
					window.history.pushState(null, null, active_link);
					// ga('set', 'page', active_link);
					// ga('send', 'pageview');
				},
				offset: $(this.element).clientHeight
			});
		}

		/*function refresh_waypoint(element_id) {
			Waypoint.enableAll();
			Waypoint.refreshAll();
		}*/

		function get_next() {
			if ( !current_tag_title || IDs.length >= 10 || locked || attempts >= 3 ) {
				//footer_waypoint.destroy();
				//refresh_waypoint();
				return;
			}

			locked = true;

			if ( !$(".b-materials-list-loader").length ) {
				$(".b-content-wrapper:last .b-content .g-columns-left").append( '<p class="b-materials-list-loader">Подождите, идёт загрузка ...</p>' );
			}

			//var direction = 'up';
			//var query_params = '?tag_title='+current_tag_title+'&direction='+direction;
			var query_params = '?tag_title='+current_tag_title;

			$.get( '/articles/'+current_material_id+'/next'+query_params, function(data) {
				if ( !data.hasOwnProperty('id') || !data.hasOwnProperty('html') ) {
					attempts++;
					
					locked = false;
					get_next();

					return;
				}

				$(".b-materials-list-loader").remove();

				current_material_id = data['id'];
				var next_html = data['html'],
					// next_url = data['url'],
					next_id = data['id'];

				$(next_html).insertAfter('.b-content-wrapper:last');
				set_page_waypoint(next_id);

				IDs.push( current_material_id );
				locked = false;

				//refresh_waypoint();

				//alert(cbr_data);
				//alert('good');
				// заполняем данными с биржи
				$('#CBRDataList_' + current_material_id ).cbr_summary(cbr_data);

				//refresh_waypoint();
			});
		}
//});

//]]></script>
<script src="/js/lib/mustache.js" type="text/javascript"></script>


<script id="test_result_template" type="text/mustache">
    <div class="" id="test_{{id}}">
        <div class="result-content">
            <div class="TestLink">
                <a onclick="Share.facebook('{{title}}', {{summ}}, {{questions}})"><i class="fb-button"></i></a>
                <a onclick="Share.vkontakte('{{title}}', {{summ}}, {{questions}})"><i class="vk-button"></i></a>
                <a onclick="Share.twitter('{{title}}', {{summ}}, {{questions}})"><i class="tw-button"></i></a>                
                <a onclick="Share.odnoklassniki('{{title}}', {{summ}}, {{questions}})"><i class="ok-button"></i></a>
            </div>
        </div>
    </div>
</script>

<script>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</script>


	<div class="b-footer-wrapper">
		<div class="b-footer">

			<a href="/" class="b-footer-logo"><img src="/img/logo2019.png" alt="Вести Экономика" /></a>

			<div class="b-services-menu b-services-menu_footer">
				<ul>
					<li><a href="http://www.facebook.com/vestifinance/" target="_blank">Facebook</a></li>
					<li><a href="http://twitter.com/vestifinance/" target="_blank">Twitter</a></li>
					<li><a href="https://vk.com/vestifinance" target="_blank">Vkontakte</a></li>
					<li><a href="//www.vestifinance.ru/yandex.xml"  target="_blank">RSS</a></li>
				</ul>
			</div>
			
			<div class="b-mobileservices-menu b-mobileservices-menu_footer">
				<ul>
					<li><a href="https://itunes.apple.com/ru/app/vesti-ekonomika-prilozenie/id655814261?mt=8" target="_blank">Apple</a></li>
					<li><a href="https://play.google.com/store/apps/details?id=ru.vestifinance20" target="_blank">Android</a></li>
				</ul>
			</div>	

			<div class="b-footer-site-map">

        <div class="col">

  <ul>
    <li class="main"><a href="/russia">Россия</a></li>
    <li><a href="/russia/president">Президент</a></li>
    <li><a href="/russia/government">Правительство, Парламент</a></li>
    <li><a href="/russia/cbrf">ЦБ РФ</a></li>
    <li><a href="/russia/rosstat">Росстат</a></li>
    <li><a href="/russia/madeinrussia">Сделано в России</a></li>
    <li><a href="/russia/regions">Регионы России</a></li>
    <li><a href="/russia/institutions">Институты развития</a></li>
  </ul>
  
  <ul>
    <li class="main"><a href="/brics">БРИКС</a></li>
    <li><a href="/brics/brazil">Бразилия</a></li>
    <li><a href="/brics/russia">Россия</a></li>
    <li><a href="/brics/india">Индия</a></li>
    <li><a href="/brics/china">Китай</a></li>
    <li><a href="/brics/southafrica">Южная Африка</a></li>
  </ul>					   

</div>

<div class="col">

  <ul>
    <li class="main"><a href="/markets">Рынки</a></li>
    <li><a href="/markets/shares">Акции</a></li>
    <li><a href="/markets/currencies">Валютный рынок</a></li>
    <li><a href="/markets/commodities">Товарные рынки</a></li>
    <li><a href="/markets/bonds">Облигации</a></li>
    <li><a href="/markets/banks">ЦБ мира</a></li>
    <li><a href="/markets/statistics">Статистика</a></li>
    <li><a href="/markets/comments">Комментарии</a></li>
  </ul>
  
  <ul>
    <li class="main"><a href="/media">Медиа</a></li>
    <li><a href="/media/digitaltv">Цифровое ТВ</a></li>
    <li><a href="/media/advmarket">Рекламный рынок</a></li>
    <li><a href="/media/gmboxru">GMBOX.ru</a></li>
  </ul>					
  
</div>

<div class="col">

  <ul>
     <li class="main"><a href="/corporations">Компании и корпорации</a></li>
     <li><a href="/corporations/finance">Финансы</a></li>
     <li><a href="/corporations/energetics">Энергетика</a></li>
     <li><a href="/corporations/metallurgy">Металлургия</a></li>
     <li><a href="/corporations/it">Технологии и IT</a></li>
     <li><a href="/corporations/retail">Ретейл</a></li>
     <li><a href="/corporations/pharmindustry">Фарминдустрия</a></li>
     <li><a href="/corporations/realty">Недвижимость</a></li>
     <li><a href="/corporations/insurance">Страхование</a></li>
     <li><a href="/corporations/transport">Транспорт и туризм</a></li>
     <li><a href="/corporations/mic">ВПК</a></li>
     <li><a href="/corporations/agriculture">АПК</a></li>
  </ul>
  
  <ul>
    <li class="main"><a href="/ratings">Рейтинги</a></li>
    <li><a href="/ratings/people">Люди</a></li>
    <li><a href="/ratings/companies">Компании</a></li>
    <li><a href="/ratings/countries">Страны</a></li>
    <li><a href="/ratings/lifestyle">Стиль жизни</a></li>
    <li><a href="/ratings/10cards">10 карт</a></li>
  </ul>					  

</div>

<div class="col">

  <ul>
    <li class="main"><a href="/geoeconomics">Геоэкономика</a></li>
    <li><a href="/geoeconomics/europe">Европа</a></li>
    <li><a href="/geoeconomics/neareast">Ближний Восток</a></li>
    <li><a href="/geoeconomics/usandcanada">США и Канада</a></li>
    <li><a href="/geoeconomics/latinamerica">Латинская Америка</a></li>
    <li><a href="/geoeconomics/seasiaandaustralia">Юго-восточная Азия, Австралия</a></li>
    <li><a href="/geoeconomics/africa">Африка</a></li>
    <li><a href="/geoeconomics/formerussr">Бывший СССР</a></li>
    <li><a href="/geoeconomics/insideview">Взгляд изнутри</a></li>
  </ul>
  
  <ul>
    <li class="main"><a href="/videos">Видео</a></li>
    <li><a href="/programs/2">Курс дня</a></li>
    <li><a href="/programs/3">Мнение</a></li>
    <li><a href="/programs/6">Геоэкономика</a></li>
    <li><a href="/programs/8">Реплика</a></li>
    <li><a href="/videos/interviews">Интервью</a></li>
    <li><a href="/videos/comments">Комментарии</a></li>
    <li><a href="/videos/themes">Актуальные темы</a></li>
    <li><a href="/videos/lections">Лекции</a></li>
    <li><a href="/videos/war">Военная видеохроника</a></li>
  </ul>					
  
</div>

<div class="col">

  <ul>
    <li class="main"><a href="/forecasts">Прогнозы</a></li>
    <li><a href="/forecasts/past">Прошлое</a></li>
    <li><a href="/forecasts/present">Настоящее</a></li>
    <li><a href="/forecasts/future">Будущее</a></li>
  </ul>
  
  <ul>
    <li class="main"><a href="/forum">Форум VESTIFINANCE</a></li>
    <li><a href="/forum">Ближайшие лекции</a></li>
    <li><a href="/forum">Регистрация на форум</a></li>
    <li><a href="/forum">Лучшие лекции</a></li>
  </ul>					
  
  <ul>
    <li class="main"><a href="/infographics">Инфографика</a></li>
  </ul>	
  
  <ul>
    <li class="main"><a href="/war" style="color:#950202">Вторая мировая</a></li>
  </ul>	  	
  
</div>

				
			</div>

			<div class="b-mobile-footer-site-map">
				<ul>
					<li><a href="/russia">Россия</a></li>
					<li><a href="/markets">Рынки</a></li>
					<li><a href="/corporations">Компании и корпорации</a></li>
					<li><a href="/geoeconomics">Геоэкономика</a></li>
					<li><a href="/forecasts">Прогнозы</a></li>
					<li><a href="/brics">БРИКС</a></li>
					<li><a href="/media">Медиа</a></li>
					<li><a href="/ratings">Рейтинги</a></li>
					<li><a href="/videos">Видео</a></li>
					<li><a href="/forum">Форум VESTIFINANCE</a></li>
					<li><a href="/infographics">Инфографика</a></li>
					<li><a href="/war" style="color:#950202">Вторая мировая</a></li>
				</ul>
			</div>

			<p class="b-footer-feedback"><a id="WinFeedbackForm_Open">Обратная связь</a></p>
			<p class="b-footer-mistake"><span>Нашли опечатку?</span>Ctrl+Alt+Space</p>

			<div class="b-footer-copyright">
        <noindex>
        <p>&copy; 2018 Сетевое издание "Вести. Экономика (<a href="http://vestifinance.ru">vestifinance.ru</a>)". Учредитель: Федеральное государственное унитарное предприятие "Всероссийская государственная телевизионная и радиовещательная компания" (ВГТРК). Свидетельство о регистрации СМИ ЭЛ № ФС 77-69144 от 24.03.2017. Выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций. Главный редактор: Бобровский А.С. Адрес электронной почты редакции: <a href="mailto:info@vesti.ru">info@vesti.ru</a>, телефон редакции: +7(495)232-63-33. Для детей старше 16 лет.</p>
        <p>Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об интеллектуальной собственности. Любое использование текстовых, фото, аудио и видеоматериалов возможно только с согласия правообладателя (ВГТРК). Реклама на сайте: <a href="mailto:ad.vgtrk@roden-media.ru">ad.vgtrk@roden-media.ru</a>.</p>
        <p><a href="http://www.rambler.ru/" target="_blank">Партнер Рамблера</a></p>
        <p><a href="//www.vestifinance.ru/articles/99941">Предупреждение о рисках</a></p>
        <p><a href="/adv">Реклама на сайте</a></p>
        </noindex>
			</div>

			<div class="b-counters">
				<ul>
					<li>
					
						<!-- begin rambler top 100 -->
						<div id='top100counter'></div>
						<script type="text/javascript">
						var _top100q = _top100q || [];

						_top100q.push(["setAccount", "2728259"]);
						_top100q.push(["trackPageviewByLogo", document.getElementById("top100counter")]);

						(function(){
						 var top100 = document.createElement("script"); top100.type = "text/javascript";
						 top100.async = true;
						 top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
						 var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
						})();
						</script>
						<!-- end rambler top 100 -->					

					</li>
					<li>
					
                        <!--LiveInternet counter--><script type="text/javascript">
                        document.write("<a href='//www.liveinternet.ru/click' "+
                        "target=_blank><img src='//counter.yadro.ru/hit?t22.1;r"+
                        escape(document.referrer)+((typeof(screen)=="undefined")?"":
                        ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                        screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                        ";h"+escape(document.title.substring(0,150))+";"+Math.random()+
                        "' alt='' title='LiveInternet: показано число просмотров за 24"+
                        " часа, посетителей за 24 часа и за сегодня' "+
                        "border='0' width='88' height='31'><\/a>")
                        </script><!--/LiveInternet-->				

					</li>
					
					<li>
                        <!-- Yandex.Metrika informer -->
                        <a href="https://metrika.yandex.ru/stat/?id=10629928&amp;from=informer"
                        target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/10629928/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
                        style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="10629928" data-lang="ru" /></a>
                        <!-- /Yandex.Metrika informer -->					
					</li>
					
				</ul>
			</div>

		</div>
	</div>


</div>

<div class="b-hidden-search">
	<a class="b-hidden-search-close-button"></a>
	<div class="b-hidden-search-content">
	
		<div class="b-search">
			<form method="get" action="/sphinx" name="VFSearchForm">
				<fieldset>
					<legend>Форма поиска</legend>
					<input class="b-search__input" id="criteria_input" autocomplete="off" name="criteria" placeholder="Поиск по новостям, событиям, рынкам" />
					<input type="hidden" name="doc_type" value="article" />
					<input value="" class="b-search__submit" type="submit">
				</fieldset>
			</form>
		</div>

		<script language="javascript" type="text/javascript">
//<![CDATA[
function sleep(ms) {
    ms += new Date().getTime();
    while (new Date() < ms){}
}
$(function(){
    $('#criteria_input').ac({
        url : "/suggest",
        dataSend: function(input) {
            return 't=tags&w=' + encodeURIComponent(word);
        },
        wordClick: function (input, link) {
                if (link.attr('data-rel')) {
                    input.val(link.attr('data-rel'));
                }
                input.focus();
        },
        wordSelect: function (input, link) {
                if (link.attr('data-rel')) {
                    input.val(link.attr('data-rel'));
                }
                input.focus();
        }
    })
    .attr('autocomplete', 'off');
});
//]]>
</script>


	</div>
</div>

<div class="b-hidden-feedback">
	<a class="b-hidden-feedback-close-button"></a>
	<div class="b-hidden-feedback-content">

		<div class="b-feedback">
			<form id="FeedbackForm" method="post" action="/feedback">
				<fieldset>
					<legend>Форма обратной связи</legend>
					<div class="b-feedback__data">
						<label class="b-feedback__label" for="">Контакт:</label>
						<input class="b-feedback__input" name="contact" value="" />
					</div>
					<div class="b-feedback__data">
						<label class="b-feedback__label" for="text">Сообщение:</label>
						<textarea class="b-feedback__textarea" name="text"></textarea>
					</div>
					<div class="b-feedback__data">
						<div class="g-recaptcha" data-sitekey="6LeM8ykTAAAAAPRIdMNwk0HEuEcbUnHwp8T-675N"></div>
					</div>
					<p class="b-feedback__submit"><a>Отправить</a></p>
				</fieldset>
			</form>

		</div>

	</div>
</div>
<script language="JavaScript" type="text/javascript">
$(document).ready(function(){

	// $('.b-feedback__submit a').click(function() {
	// 	$('#FeedbackForm').submit();
	// 	$('.b-hidden-feedback').hide();
	// });

	// $('#FeedbackForm').ajaxForm({
	// 	success:function(responsetext){
	// 		if(responsetext=='Ok'){
	// 			grecaptcha.reset();
	// 			alert('Ваш файл загружен.');
	// 			location.reload();
	// 			// $('.b-hidden-feedback').hide();
	// 			return;
	// 		}
	// 		if(responsetext=='bad captcha'){
	// 			alert('Неправильный код, повторите еще раз.');
	// 			return;
	// 		}
	// 	},
	// 	error:function(){
	// 		alert('Произошла ошибка повторите еще раз.');
	// 	}
	// });

	$('.b-feedback__submit a').click(function() {
		var form = $('#FeedbackForm');
		$.post(
			form.attr('action'),
			form.serialize()
		)
		.done(function() {
				$('.b-feedback__input').val('');
				$('.b-feedback__textarea').val('');
				grecaptcha.reset();
				$('.b-hidden-feedback').hide();
				alert('Ваше сообщение отправлено.');
			}
		)
		.fail(function() {
				alert('Неправильный код, повторите еще раз.');
				grecaptcha.reset();
			}
		);
		return false;
	});

});
</script>

<div class="b-hidden-mistake">
	<a class="b-hidden-mistake-close-button"></a>
	<div class="b-hidden-mistake-content">

		<div class="b-mistake">
			<form method="post" action="/error">
				<fieldset>
					<legend>Форма обратной связи</legend>
					<div class="b-mistake__data">
						<label class="b-mistake__label" for="">Контакт:</label>
						<input class="b-mistake__input" name="name" value="" />
					</div>
					<div class="b-mistake__data">
						<label class="b-mistake__label" for="">Ссылка:</label>
						<input class="b-mistake__input" name="contact" value="Ошибка на странице: https://www.vestifinance.ru/articles/131305" />
					</div>
					<div class="b-mistake__data">
						<label class="b-mistake__label" for="text">Сообщение:</label>
						<textarea class="b-mistake__textarea" name="text"></textarea>
					</div>
					<div class="b-mistake__data">
						<div class="g-recaptcha" id="MistakeCaptcha" data-sitekey="6LeM8ykTAAAAAPRIdMNwk0HEuEcbUnHwp8T-675N"></div>
					</div>
					<p class="b-mistake__submit"><a>Отправить</a></p>
				</fieldset>
			</form>

		</div>

	</div>
</div>
<script language="JavaScript" type="text/javascript">
$(document).ready(function(){

	$('.b-mistake__submit a').click(function() {
		var form = $('.b-mistake form');
		$.post(
			form.attr('action'),
			form.serialize()
		)
		.done(function() {
				$('.b-mistake__input').val('');
				$('.b-mistake__textarea').val('');
				grecaptcha.reset();
				$('.b-hidden-mistake').hide();
				alert('Ваше сообщение отправлено.');
			}
		)
		.fail(function() {
				alert('Неправильный код, повторите еще раз.');
				grecaptcha.reset();
			}
		);
		return false;
	});

});
</script>

<!--AdFox START-->
<!--vgtrk.com-->
<!--Площадка: vestifinance.ru / adaptive / fullscreen_desktop-->
<!--Категория: <не задана>-->
<!--Тип баннера: Фулскрин-->
<div id="adfox_155170097239756228"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 166267,
        containerId: 'adfox_155170097239756228',
        params: {
            p1: 'cdbom',
            p2: 'errz',
            puid2: '',
            puid3: ''
        }
        }, ['desktop'], {
                  tabletWidth: 1279,
                  phoneWidth: 720,
        isAutoReloads: false
    });
</script>

<!--AdFox START-->
<!--vgtrk.com-->
<!--Площадка: vestifinance.ru / adaptive / fullscreen_mobile-->
<!--Категория: <не задана>-->
<!--Тип баннера: mobile_fullscreen-->
<div id="adfox_155170055763124351"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 166267,
        containerId: 'adfox_155170055763124351',
        params: {
            p1: 'cdbon',
            p2: 'gdyw',
            puid2: '',
            puid3: ''
        }
        }, ['phone'], {
          tabletWidth: 1280,
          phoneWidth: 720,
        isAutoReloads: false
    });
</script>

<!--AdFox START-->
<!--vgtrk.com-->
<!--Площадка: vestifinance.ru / adaptive / floorad_desktop-->
<!--Категория: <не задана>-->
<!--Тип баннера: BottomLine    УБРАТЬ С ГЛАВНОЙ-->
<div id="adfox_15517004622724344"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 166267,
        containerId: 'adfox_15517004622724344',
        params: {
            p1: 'cdbol',
            p2: 'fbnu',
            puid2: '',
            puid3: ''
        }
        }, ['desktop'], {
                  tabletWidth: 1279,
                  phoneWidth: 720,
        isAutoReloads: false
    });
</script>

<!--AdFox START-->
<!--vgtrk.com-->
<!--Площадка: vestifinance.ru / adaptive / floorad | mobile-->
<!--Категория: <не задана>-->
<!--Тип баннера: BottomLine    УБРАТЬ С ГЛАВНОЙ-->
<div id="adfox_156717280302255167"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 166267,
        containerId: 'adfox_156717280302255167',
        params: {
            p1: 'cgtny',
            p2: 'fbnu',
            puid2: '',
            puid3: ''
        }
    }, ['phone'], {
        tabletWidth: 680,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script>

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3083722", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3083722;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-43518857-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-43518857-1');
</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)
[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
ym(55382026, "init", {
clickmap:true,
trackLinks:true,
accurateTrackBounce:true
});
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/55382026"
style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(10629928, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/10629928" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


</body>
</html>
